activeDienstleister 2017-16 Demo
Ihre Downloads
Fortschritt:90%

Systemvoraussetzungen für die Version 2017

Einzelplatz und Arbeitsplatz (Client)
Apple Computer (Intel-Mac) mit
  • Intel-Core-2-Duo-Prozessor ab 4 GB RAM
  • Mac OS X 10.9.5, 10.10.5, 10.11.6, 10.12.3
  • ELSTER: MAC OS X 10.9.5, 10.10, 10.11
Server-Programm
Apple Computer (Intel-Mac) mit
  • Intel-Core-2-Duo-Prozessor ab 4 GB RAM
  • Mac OS X 10.9.5, 10.10.5, 10.11.6, 10.12.3